No me funciona el botón de fanear

Creado por Poseosida el 02/11/2022 22:23
  • 3 respuestas
  • 209 vistas
Poseosida 02/11/2022 22:23

Detallo:

Desde el celular, queriendo fanear una historieta, el botón hace la «animación» (no sabría deir si es una animación, me estoy refieriendo al oscurecimiento que tiene al apretarse) pero no hace nada, no cambia de estado al botón gris para desfanear. Tampoco funciona el botón de fanear al autor, el del pulgar arriba para cada página ni el de reseñas, que me deja escribirlas y elegir la cantidad de estrellas pero no publicarlas. Tampoco aparecen los cambios al reiniciar la página.

Honestamente, no probé si tengo el mismo problema en la versión de computadora, pero igualmente reporto este error porque es bastante remarcable y podría pasarle a alguien más. ¡Saludos!

Editado por:  Poseosida el 02/11/2022 22:25

Mudzahedin, Turski sin

god.jpg

Bori se za Bosnu srcem svim

Poseosida 03/11/2022 01:24

¡Ah, qué lo parió! Añado al misterio: Se acaba de arreglar solo...

No tengo idea cómo. Lo único que hice fue intentar de vuelta, desde el teléfono.

La verdad no sé si tiene sentido que siga existiendo este hilo, se solucionó el problema pero, repito, puede pasarle a alguien más.

Si sirve de algo, preciso un poco más diciendo que el aparato en cuestión corre en android (12). Qué cosa loca...

¡Saludos!

Editado por:  Poseosida el 03/11/2022 01:25

Mudzahedin, Turski sin

god.jpg

Bori se za Bosnu srcem svim

Migue 03/11/2022 03:58

Pasamos el tema con los devs, pero por la diferencia horaria no checaron nada xD

A mí se me hace que era un tema de tus cookies, igual y puede que eso haya causado algún problema de memoria o yo que sé (no soy 100tifico).

Editado por:  Migue el 03/11/2022 03:59